New Ticket

TICKET_CREATE privileges are required to perform this operation. You don't have the required permissions



Login Close


Usage example for trachacks:EstimationToolsPlugin users

Ticket #81 Assigned to olemis, last modified 5 years ago

Details

Reporter olemis
Keywords trachacks EstimationToolsPlugin
Type support
Status closed
Priority trivial
Product dataviz
Milestone tracgviz_1.4.3
Component plugin_trac_gviz
Version 1.4.2
Cc

Description

Add demos illustrating how to use TracGViz plugin to satisfy the use cases supported by trachacks:EstimationToolsPlugin

Note: See TracTickets for help on using tickets.

olemis

Update tickets to write documentation for related trachacks

  • Keywords EstimationToolsPlugin added - by olemis, 5 years ago

olemis

Scheduling some tickets for milestone:tracgviz_1.4.3

  • Milestone changed from tracgviz_1.4.2 to tracgviz_1.4.3 - by olemis, 5 years ago
  • Relation "Duplicate of" set to [product:dataviz] #74 - by olemis, 5 years ago
  • Resolution set to duplicate - by olemis, 5 years ago
  • Status changed from assigned to closed - by olemis, 5 years ago